Sie sind nicht angemeldet.

PortalForumMitgliederHilfeImpressumRegeln MSI

Lieber Besucher, herzlich willkommen bei: MSI Forum. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

1

Sonntag, 5. Februar 2012, 16:10

Outlook Outboxproblem

Hallo zusammen,



ich habe ein Problem mit der Synchronisierung des Outboxfolders (Outlook2007) mit dem entsprechenden Outboxfolder auf einem Exchangeserver2007.



Sobald eine Mail versendet wird, wird sie auch aus dem Outboxfolder im Outlook gelöscht, soweit so gut.
Nur leider verbleiben die versendeten Mails im Outboxfolder (auf dem Exchangeserver), die Synchronisierung funktioniert also nicht.
Das betrifft jedoch nur den Outboxfolder.



Habe die Outlook.ost-Datei bereits umbenannt, in der Hoffnung, dass sich das Problem löst, jedoch ohne Wirkung.



Wäre für jede Hilfe sehr dankbar.



Danke im Voraus !



malekxx

Dieser Beitrag wurde bereits 3 mal editiert, zuletzt von »malekxx« (5. Februar 2012, 16:17)


Camera

König

Beiträge: 777

Wohnort: Irgendwo in Deutschland

MSI Produkte: MSI Eclipse SLI

  • Nachricht senden

2

Montag, 6. Februar 2012, 10:32

Musst Du die Löschung eventuell auf dem Server freigeben? Könnte ja sein dass dies eine Sicherheit ist, damit die Maildaten nicht versehentlich gelöscht werden.

Ok.. ich benutze Lotus und da ist das nicht so. Sobald sycronisiert wird ist auch alles auf dem Server wech. Ohne vorher was eingestellt zu haben.

Gruß

Camera
Blame "was" the Matrix! Denglisch für Anfänger ;-)

3

Sonntag, 12. Februar 2012, 16:28

Hallo,

auf dem Exchangeserver habe ich leider keine Zugriffsmöglichkeit, der Gedanke kam mir auch schon, jedoch bei allen anderen Usern wird die Outbox auf dem Exchangeserver standardmäßig geleert.

Evtl. gibt es da eine "versteckte" Einstellmöglichkeit in Outlook, die ich nicht kenne!?

Gruß

malekxx