Sie sind nicht angemeldet.

PortalForumMitgliederHilfeImpressumRegeln MSI

Lieber Besucher, herzlich willkommen bei: MSI Forum. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

1

05.03.2012, 02:55

Nvidea GeForce 210 auf MSI-7507 ruckelt

nach dem Einbau der neuen Graka und Installation der Treiber erkennen zwar Windows und GPU-Z die Graka-Speicher korrekt (1GB).
Wenn ich jedoch 3DMark06 durchlaufen lasse, werden lediglich 32 MB des Speichers erkennt und genutzt. Es schent, als würde lediglich der "alte Speicher" genutzt- entsprechend ruckelt es sehr oft schon bei einfachen Browserspielen wie z.B. CIttyVille. Im Bios finde ich leider keine Möglichkeit, die onBoard Graka komplett auszuschalten - gibts da vielleciht n Jumper (das Handbuch sagt nichts dazu).

Was muss ich machen, damit der die onBoard abgeschaltet wird und die neue Karte ihre Größe nicht nur zeigen, sondern auch ausspielen kann?

memtest86 auf der Dos-Ebene über 7Stunden ergabe keinerlei Fehler, der RAM scheint also i.o zu sein.... Windows habe ich gestern komplett neu aufgespielt...

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »PrinzEliot« (05.03.2012, 03:26)