Sie sind nicht angemeldet.

PortalForumMitgliederHilfeImpressumRegeln MSI

Lieber Besucher, herzlich willkommen bei: MSI Forum. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

eastside75

Jungspund

Beiträge: 15

Wohnort: Ostberlin

MSI Produkte: K8N SLI Platinum

  • Nachricht senden

1

Dienstag, 13. März 2012, 02:45

MSI GeForce GTX 560 Ti 448

Hallo ,

Ich habe diese Karte und hab gleich mal ein paar fragen, wo befindet sich der Schalter für das Silent BIOS ???
Desweiteren kann man im Afterburner auch nicht die Core Voltage einstellen. :wall Der Hebel ist auf Min. gestellt. Es wird auch kein Wert angezeigt, alles andere kann man verstellen außer diese Leiste.
Hat vielleicht schon wer Erfahrung wie weit man die Karte übertakten kann so das sie Stabil läuft ??
gruss east

der Notnagel

der Affe arbeitet nicht bei MSI

Beiträge: 19 295

Wohnort: Norddeutschland

MSI Produkte: Wind, MBs, GKs, MP3 Player, DigiVOX, PocketTV, Mäuse ...

  • Nachricht senden

2

Dienstag, 13. März 2012, 09:59


anDrasch

Moderator

Beiträge: 4 766

Wohnort: Berlin

MSI Produkte: Grafikkarten

  • Nachricht senden

3

Dienstag, 13. März 2012, 11:17

Desweiteren kann man im Afterburner auch nicht die Core Voltage einstellen.
Erstens benötigst Du eine aktuelle Version des AB (z.B.Beta 2.2.0Beta14)
Zweitens musst Du noch entsprechend Deines Vorhabens die Option in den Einstellungen des Programms(s.Bild) aktivieren.
index.php?page=Attachment&attachmentID=19557
Nach [ok] noch mal das Programm schließen und wieder aufrufen.

Zitat

Hat vielleicht schon wer Erfahrung wie weit man die Karte übertakten kann so das sie Stabil läuft ??
Dazu dieser Testbericht -->Test: Nvidia GeForce GTX 560 Ti 448 Core@cb

Viel Erfolg

eastside75

Jungspund

Beiträge: 15

Wohnort: Ostberlin

MSI Produkte: K8N SLI Platinum

  • Nachricht senden

4

Dienstag, 13. März 2012, 22:30

Vielen Dank für die Hilfe :thumb

eastside75

Jungspund

Beiträge: 15

Wohnort: Ostberlin

MSI Produkte: K8N SLI Platinum

  • Nachricht senden

5

Dienstag, 13. März 2012, 22:48

geht nicht das Silent Bios

Hmmmmm hab gerade den Rechner mal ausgemacht und den Schalter für Silentbios aktiviert. Dann den Rechner neu gestartet und nun findet er keine Grafikkarte mehr obwohl die Lüfter laufen :wall .
Nochmal neu gestartet immer noch keine Graka gefunden ^^
So dann den Schalter wieder auf die Ursprungsposition gesetzt und alles läuft wieder wie vorher.
Muss man irgendwas bestimmtes beachten oder noch ausführen oder ist das nen Fehler auf meiner Karte ???
gruss east

anDrasch

Moderator

Beiträge: 4 766

Wohnort: Berlin

MSI Produkte: Grafikkarten

  • Nachricht senden

6

Mittwoch, 14. März 2012, 19:25

Kannst Du Dich noch mal versichern , das sich der Schalter in einer klaren Position befindet, sprich am Anschlag in Richtung "Silent".
Oder anders ausgedrückt , hast Du beim bewegen des Schalters den Eindruck das die Positionen von der Haptik her klar definiert sind. :kratz

eastside75

Jungspund

Beiträge: 15

Wohnort: Ostberlin

MSI Produkte: K8N SLI Platinum

  • Nachricht senden

7

Donnerstag, 15. März 2012, 16:15

jetzt geht es man muss den Treiber in dem Modus auch nochmal installieren ^^
übrigens gibt schon wieder nen neuen nvidea Treiber ;)
gruss east

8

Mittwoch, 21. März 2012, 15:45

Hi Leute, habe mir auch diese Graka gekauft doch leider funzt sie nicht so wie Sie es es eigentlich machen soll. Habe ständig wenn ich spiele kleine Karos diagonal über den Bildschirm, die aber wenn man nichts macht , wieder weg gehen. Die Karos sind komischer weise auch nur in der Mitte des Monitors. Was kann das sein? Ist es vieleicht ein Temperatur Prob oder reicht das Netzteil mit 450 Watt nicht aus? Bin neu auf dem Gebiet hier deswegen auch meine Fragen. Thx für eure Antworten
Gruß IceCub

P.S.: wo kann man speziell für die hier aufgeführte Graka MSI Grafikkarte N560GTX Twin Frozr IlI/OC

einen Treiber bekommen

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »IceCub« (21. März 2012, 15:50)


anDrasch

Moderator

Beiträge: 4 766

Wohnort: Berlin

MSI Produkte: Grafikkarten

  • Nachricht senden

9

Mittwoch, 21. März 2012, 16:55

Habe ständig wenn ich spiele kleine Karos diagonal über den Bildschirm
Mach mal ein Bild oder Video davon. Sind es alle Spiele oder nur ein bestimmtes?

Zitat

Ist es vieleicht ein Temperatur Prob oder reicht das Netzteil mit 450 Watt nicht aus?
Wie sind denn die Temperaturen und welche Leistungsdaten stehen auf dem Netzteil(oder genaue Typenbezeichnung).
Wenn die Möglichkeit besteht teste die Karte in einem anderen Rechner, am besten mit potentem Netzteil.

Zitat

P.S.: wo kann man speziell für die hier aufgeführte Graka MSI Grafikkarte N560GTX Twin Frozr IlI/OC einen Treiber bekommen
Bei NVIDIA

eastside75

Jungspund

Beiträge: 15

Wohnort: Ostberlin

MSI Produkte: K8N SLI Platinum

  • Nachricht senden

10

Mittwoch, 21. März 2012, 21:41

Hi Leute, habe mir auch diese Graka gekauft doch leider funzt sie nicht so wie Sie es es eigentlich machen soll. Habe ständig wenn ich spiele kleine Karos diagonal über den Bildschirm, die aber wenn man nichts macht , wieder weg gehen. Die Karos sind komischer weise auch nur in der Mitte des Monitors. Was kann das sein? Ist es vieleicht ein Temperatur Prob oder reicht das Netzteil mit 450 Watt nicht aus? Bin neu auf dem Gebiet hier deswegen auch meine Fragen. Thx für eure Antworten
Gruß IceCub

P.S.: wo kann man speziell für die hier aufgeführte Graka MSI Grafikkarte N560GTX Twin Frozr IlI/OC

einen Treiber bekommen



450 sind zu wenig du solltest schon 550watt einbauen.
gruss east

11

Freitag, 23. März 2012, 06:37

danke für eure schnelle Anworten so dann werde ich mir mal als erstes ein neues Netzteil kaufen. Den Treiber für die Karte hier, gibt es bei Nvidia das weiss ich, dacht es gäbe da speziell ein Treiber für die Karte . Weil für die froz ll gibt es ja auch ein bei MSI. gruss IceCub

anDrasch

Moderator

Beiträge: 4 766

Wohnort: Berlin

MSI Produkte: Grafikkarten

  • Nachricht senden

12

Freitag, 23. März 2012, 20:23

Den Treiber für die Karte hier, gibt es bei Nvidia das weiss ich, dacht es gäbe da speziell ein Treiber für die Karte . Weil für die froz ll gibt es ja auch ein bei MSI.
Da die GraKa einen NVIDIA-Grafikchip nutzt, werden die Treiber von NVIDIA entwickelt.
Die sind immer aktuell.

Von MSI werden/wurden auch Treiber auf NVIDIA-Basis praktisch MSI- ge-"brandet". Mit diesen Treibern werden dann auch die Grafikkarten getesten und sollten funktionieren.
Diese laufen der Entwicklung aber immer hinterher, unterscheiden sich nicht vom original und werden irgendwann auch nicht mehr aktualisiert.
Vor etlichen Jahren hatte sich MSI noch die Mühe gemacht und im Treibermenü Zusatzfunktionen(D.O.T.) implementiert.

13

Freitag, 23. März 2012, 23:01

Ah ok danke und wieder etwas schlauer :thumbsup: . Das erklärt einiges.

14

Montag, 26. März 2012, 15:44

HI Leute habe mir heute ein Rasurbo Netzteil Gaminx & POwer GAP656 V2 gekauft 650 Watt, Probleme sind geblieben und Core Voltage Funktion in Afterburner funzt auch nicht. Aktuellste Beta ist drauf. I need Help?
HAbe schon hier im Forum gelesen das eventuelle das Bios falsch sein könnte was es damit auf sich und wie stelle ich das nun wieder um THX für Antworten.
Grüß IceCub